Donnerstag, 15. November 2018, 18:19 UTC+1

Sie sind nicht angemeldet.

  • Anmelden

1

Montag, 19. April 2004, 20:40

Outlook Express

Aloah,
ich kann mit meinem Outlook irgendwie nur noch E-Mails empfangen und keine mehr senden.
Bekomme immer folgende Fehlermeldung

Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist "tobik@uni-bonn.de". Betreff 'Test', Konto: 'pop3.uni-bonn.de', Server: 'smtp.uni-bonn.de', Protokoll: SMTP, Serverantwort: '550 Access denied', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC78

2

Montag, 19. April 2004, 21:52

Braucht Ihr einen sicheren Zugang per SSL? Wenn nicht, dann muss das auch bei Dir deaktiviert werden.
Ist denn die Authentifizierung aktiviert? Vor dem Senden muss Du Dich ja am Server anmelden.

3

Montag, 19. April 2004, 23:02

war das von anfang an so oder erst jetzt?
wenn das von anfang an so war, dann liegt es vielleicht daran, dass es so eingestellt ist wie in vechta oder wie es mal war.
die mails von meinem uni-account konnte ich ohne probleme abrufen, aber ich konnte keine versenden. emails ueber den uni-account senden konnte man nur, wenn man sich via modem bzw. isdn bei der uni eingewaehlt hatte, also quasi die uni als provider.


ich weiß nicht ob es in bonn so ist, aber vielleicht liegt es ja daran

4

Freitag, 23. April 2004, 22:25

Juchu, habs hinbekommen.

Kann jetzt von all meinen Konten auch E-Mails über Outlook versenden.
Das Programm ist erstmal nicht mit meiner neuen Internetverbindung klar gekommen. Musste erstmal einstellen, dass ich übers Lan ins Netz gehe und soweiter. Und für die Uni brauchte ich den VPN-Clienten, der nen Zugang zur Uni klar macht, ohne dass ich mich über die Uni einwählen muss.

5

Samstag, 24. April 2004, 06:03

Du hättest aicj weinax mei f ashen gedasft. Uch öt sieirhgeahr

6

Samstag, 24. April 2004, 09:18

Komisch immer wenn Corvax besoffen ist, spricht er auf mal irgend eine Skandinavische Sprache.

7

Dienstag, 8. November 2005, 19:23

Jetzt habe ich Probleme mit meinem Outlook und schreibe kein Skandinavisch.

Einmal meine Adresse bei meinem Provider 1und 1 und einmal meine gmx Adresse.



e-mails empfangen kein Problem. Ich kann aber keine Senden.


Fehler: "Testnachricht konnte nicht gesendet werden. Bitte überprüfen sie das E-Mail Adressfeld."

Was ist das E-Mail Adressfeld bzw. wo gebe ich das an?


SMPT Auth ist mit den gleichen Einstellungen wie beim Posteingangsserver.


Verbindung über Lan.

Kein SSL oder SPA aktiviert.


Was tun?

8

Dienstag, 8. November 2005, 20:03

Hast Du bei dem Postfach auch Deine Adresse angegeben oder nur den Benutzernamen?

9

Dienstag, 8. November 2005, 22:36

Was meinst du als Postfach?


Benutzerinformationen:

Ihr Name: Michael Kohl
E-mail Adresse: meine e-mail

Anmeldeinformationen:
Benutzername: e-mail Adresse
Kennwort: *********

Serverinfos:
Eingang: pop.1und1.de
Ausgang: smtp.1und1.de



Weiter Einstellungen:
- Allgemein: Mein Name

-Ausgangsserver: Gleiche Einstellung Eingangsserver


-Verbindung: LAN


-Erweitert : Nix SSL



Wo kann ich da noch was anderes eingeben?

10

Mittwoch, 9. November 2005, 18:45

hat 1und1 nicht andere benutzernamen?

Benutzername:, mxxxxxxx-yyyy (Paketnummer-Postfachkürzel)

11

Mittwoch, 9. November 2005, 18:51

Ja, 1und1 hat andere Benutzernamen. Den habe ich auch eingegeben. Ich habe bei GMX aber das gleiche Problem.


Wo finde ich denn das ADRESSFELD?

12

Mittwoch, 9. November 2005, 19:51

Hast Du Deine Firewall für Port 25 ausgehend gesperrt?

Trag doch mal bei weitere Einstellungen die Antwortadresse ein!

13

Mittwoch, 9. November 2005, 23:14

Der Port ist offen

Und es tritt immer noch der gleiche Fehler auf, wenn ich in meinen Benutzerdaten als Antwortadresse meine e-mail hinschreibe.

14

Donnerstag, 10. November 2005, 18:41

Was macht OE, wenn Du das benutzt?

15

Donnerstag, 10. November 2005, 22:40

Wie was macht es wenn ich es benutze. Ach ja, Nich Outlook expres sondern das von dem Office Paket.

Gleiche Fehlermeldung wie immer. Konnte test blabla Adressfeld. Steht unten auch beschrieben. Alles anderen Tests von den 5 macht er ohne Probleme.

16

Freitag, 11. November 2005, 17:51

Das war mir auch schon klar, denn die Test-Funktion gibt es nicht im OE, ich wollte nur wissen, ob Du mit OW Mails versenden kannst!

17

Samstag, 12. November 2005, 06:47

Was ist OW?

18

Samstag, 12. November 2005, 17:57

Uahhhhh OE, ich habe mich vertippt!

19

Montag, 14. November 2005, 22:47

Also mit Putlook Express kann ich e-mails versenden. Aber warum nicht mit dem Outlook vom Office Paket?